<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.columnists.com/xmlrpc.php" />
	<title>Chronicle Columnist Was Commended in California &#8211; National Society of Newspaper Columnists</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="National Society of Newspaper Columnists &raquo; Feed" href="http://www.columnists.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="National Society of Newspaper Columnists &raquo; Comments Feed" href="http://www.columnists.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="National Society of Newspaper Columnists &raquo; Chronicle Columnist Was Commended in California Comments Feed" href="http://www.columnists.com/2017/03/chronicle-columnist-was-commended-in-california/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.columnists.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.columnists.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.columnists.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://www.columnists.com/wp-content/themes/magazine-basic/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.columnists.com/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.columnists.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.columnists.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-15735518-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-15735518-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.columnists.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.columnists.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.columnists.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.columnists.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.columnists.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='We&#8217;re In Big Trouble' href='http://www.columnists.com/2017/03/were-in-big-trouble/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.columnists.com/2017/03/chronicle-columnist-was-commended-in-california/" />
<link rel='shortlink' href='http://wp.me/p5T98H-5ip' />
<link rel="alternate" type="application/json+oembed" href="http://www.columnists.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.columnists.com%2F2017%2F03%2Fchronicle-columnist-was-commended-in-california%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.columnists.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.columnists.com%2F2017%2F03%2Fchronicle-columnist-was-commended-in-california%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style>
#site-title a,#site-description{color:#333 !important}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.columnists.com/wp-content/uploads/2014/07/1024px-Cork.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chronicle Columnist Was Commended in California" />
<meta property="og:url" content="http://www.columnists.com/2017/03/chronicle-columnist-was-commended-in-california/" />
<meta property="og:description" content="This is the 17th in a series of articles about recipients of the NSNC&#8217;s annual Ernie Pyle Lifetime Achievement Award. By Dave Astor Archivist National Society of Newspaper Columnists San Fran…" />
<meta property="article:published_time" content="2017-03-27T16:47:41+00:00" />
<meta property="article:modified_time" content="2017-03-27T16:47:41+00:00" />
<meta property="og:site_name" content="National Society of Newspaper Columnists" />
<meta property="og:image" content="http://www.columnists.com/wp-content/uploads/2017/03/Jon-Carroll.png" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="1102" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@NSNCgroup" />
<meta name="twitter:image" content="http://www.columnists.com/wp-content/uploads/2017/03/Jon-Carroll.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.columnists.com/wp-content/uploads/2016/10/cropped-img_2723-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.columnists.com/wp-content/uploads/2016/10/cropped-img_2723-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.columnists.com/wp-content/uploads/2016/10/cropped-img_2723-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.columnists.com/wp-content/uploads/2016/10/cropped-img_2723-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-20361 single-format-standard custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://www.columnists.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div class="title-logo-wrapper fl">
										<div class="header-group">
												<div id="site-title"><a href="http://www.columnists.com" title="National Society of Newspaper Columnists" rel="home">National Society of Newspaper Columnists</a></div>
						<div id="site-description">Organization for columnists and other writers of the serial essay, including bloggers, in any medium</div>					</div>
				</div>

				
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-pages-navbar-container"><ul id="menu-pages-navbar" class="menu"><li id="menu-item-6866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6866"><a href="http://www.columnists.com/">Home</a>
<li id="menu-item-6867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6867"><a href="http://www.columnists.com/join-or-renew-membership/">*-Join / Renew-*</a>
<li id="menu-item-19018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-19018"><a href="http://www.columnists.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-19270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19270"><a href="http://www.columnists.com/about/">About</a>
	<li id="menu-item-6871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6871"><a href="http://www.columnists.com/about/board/">Board of Directors</a>
	<li id="menu-item-6887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6887"><a href="http://www.columnists.com/about/code-of-conduct/">Code of Conduct</a>
	<li id="menu-item-6877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6877"><a href="http://www.columnists.com/about/history/">History</a>
</ul>

<li id="menu-item-6869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-6869"><a href="http://www.columnists.com/awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-19271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19271"><a href="http://www.columnists.com/awards/">Awards</a>
	<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="http://www.columnists.com/awards/column-contest-winners/">Column Contest Winners, Going Way Back</a>
	<li id="menu-item-6878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-6878"><a href="http://www.columnists.com/awards/will-rogers-humanitarian-award/">Will Rogers Humanitarian Award</a>
	<ul class="sub-menu">
		<li id="menu-item-6886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6886"><a href="http://www.columnists.com/awards/will-rogers-humanitarian-award/winners/">Will Rogers Humanitarians</a>
	</ul>

	<li id="menu-item-7681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7681"><a href="http://www.columnists.com/awards/legacy-award/">Legacy Award</a>
	<li id="menu-item-6879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6879"><a href="http://www.columnists.com/awards/nsnc-hall-of-fame/">Lifetime Achievement Hall of Fame</a>
	<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="http://www.columnists.com/awards/sitting-duck-award/">Sitting Duck Award</a>
	<li id="menu-item-7568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7568"><a href="http://www.columnists.com/awards/columnist-of-year/">The Columnist of the Year</a>
</ul>

<li id="menu-item-17157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-17157"><a href="http://www.columnists.com/nsnc-education-foundation/">NSNC Education Fndn</a>
<ul class="sub-menu">
	<li id="menu-item-20192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20192"><a href="http://www.columnists.com/nsnc-education-foundation/">Dear Abby College Columnist Scholarship Program</a>
	<li id="menu-item-17158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17158"><a href="http://www.columnists.com/nsnc-education-foundation/college-columnists-list/">College Columnists Hall of Fame</a>
</ul>

<li id="menu-item-6875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-6875"><a href="http://www.columnists.com/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-19273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19273"><a href="http://www.columnists.com/contact/">Contact</a>
	<li id="menu-item-6874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6874"><a href="http://www.columnists.com/contact/contact-form/">Contact Form</a>
	<li id="menu-item-6884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6884"><a href="http://www.columnists.com/contact/yahootwittertubebook/">Social Networking</a>
	<li id="menu-item-6885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6885"><a href="http://www.columnists.com/contact/submit-news/">Submit News, Plug Your New …</a>
</ul>

<li id="menu-item-6882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-6882"><a href="http://www.columnists.com/resources/">Resources/Links</a>
<ul class="sub-menu">
	<li id="menu-item-19274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19274"><a href="http://www.columnists.com/resources/">Resources / Links</a>
	<li id="menu-item-6876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6876"><a href="http://www.columnists.com/resources/guide-to-syndicates/">Guide to Syndicates</a>
	<li id="menu-item-6880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6880"><a href="http://www.columnists.com/resources/member-directory/">Member directory</a>
	<li id="menu-item-6883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6883"><a href="http://www.columnists.com/resources/resources-of-interest-to-columnists/">Resources of Interest to Columnists, Bloggers</a>
</ul>

</ul></div>						</nav><!-- #site-navigation -->

												<nav id="site-sub-navigation" class="menus" role="navigation">
							<h3 class="screen-reader-text">Sub menu</h3>
							<div class="menu-categories-navbar-container"><ul id="menu-categories-navbar" class="secondary-menu"><li id="menu-item-6861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-6861"><a href="http://www.columnists.com/category/advocacy/">Advocacy</a>
<ul class="sub-menu">
	<li id="menu-item-19267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19267"><a href="http://www.columnists.com/category/advocacy/">Advocacy</a>
	<li id="menu-item-19266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19266"><a href="http://www.columnists.com/category/advocacy/announcements/">Announcements</a>
	<li id="menu-item-17515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17515"><a href="http://www.columnists.com/category/advocacy/member-news/">Members&#8217; News</a>
	<li id="menu-item-17933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17933"><a href="http://www.columnists.com/category/advocacy/members-books/">Members&#8217; Books</a>
</ul>

<li id="menu-item-19223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-19223"><a href="http://www.columnists.com/category/columncontest/">Column Contest</a>
<ul class="sub-menu">
	<li id="menu-item-20187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20187"><a href="http://www.columnists.com/enter-now/">Enter Now!</a>
	<li id="menu-item-20099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20099"><a href="http://www.columnists.com/contest-rules/">Contest Rules</a>
	<li id="menu-item-19224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19224"><a href="http://www.columnists.com/category/columncontest/">Column Contest</a>
	<li id="menu-item-17508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17508"><a href="http://www.columnists.com/category/columncontest/winning-columns/">Winning columns</a>
</ul>

<li id="menu-item-17977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17977"><a href="http://www.columnists.com/category/academy/">Columnists Academy</a>
<li id="menu-item-17517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-17517"><a href="http://www.columnists.com/category/conference/">Conference</a>
<ul class="sub-menu">
	<li id="menu-item-20325" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20325"><a href="http://www.columnists.com/2017/03/find-your-literary-agent-at-nsnc-2017/">Find Your Literary Agent at NSNC 2017</a>
	<li id="menu-item-20007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20007"><a href="http://www.columnists.com/about-the-annual-conference/">About</a>
	<li id="menu-item-20175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20175"><a href="http://www.columnists.com/hotel-link/">Hotel Link</a>
	<li id="menu-item-20141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20141"><a href="http://www.columnists.com/conference-schedule/">Conference Schedule</a>
	<li id="menu-item-19958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19958"><a href="http://www.columnists.com/speakers/">Speakers</a>
	<li id="menu-item-19961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19961"><a href="http://www.columnists.com/sponsors/">Sponsors</a>
	<li id="menu-item-19964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19964"><a href="http://www.columnists.com/sponsorship-opportunities/">Sponsorship Opportunities</a>
</ul>

<li id="menu-item-6864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children sub-menu-parent menu-item-6864"><a href="http://www.columnists.com/category/newsletter/">Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-19268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19268"><a href="http://www.columnists.com/category/newsletter/">Newsletter</a>
	<li id="menu-item-17518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17518"><a href="http://www.columnists.com/category/newsletter/art-of-column-writing-newsletter/">Art of Column Writing</a>
	<li id="menu-item-17519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17519"><a href="http://www.columnists.com/category/newsletter/prez-message/">President&#8217;s Message</a>
	<li id="menu-item-17520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17520"><a href="http://www.columnists.com/category/newsletter/you-the-columnist/">You, the Columnist</a>
	<li id="menu-item-20250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20250"><a href="http://www.columnists.com/ask-alex/">Ask Alex</a>
</ul>

<li id="menu-item-6865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-6865"><a href="http://www.columnists.com/category/scholarship/">Scholarship</a>
<ul class="sub-menu">
	<li id="menu-item-19269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19269"><a href="http://www.columnists.com/category/scholarship/">Scholarship</a>
	<li id="menu-item-17509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17509"><a href="http://www.columnists.com/category/scholarship/student-columns/">Winning student columns</a>
</ul>

</ul></div>						</nav><!-- #site-sub-navigation -->
											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c5 push4" role="main">
			<article id="post-20361" class="post-20361 post type-post status-publish format-standard has-post-thumbnail hentry category-lifetime-achievers category-newsletter tag-ernie-pyle tag-jon-carroll tag-lifetime-achievement-award tag-lifetime-achievement-winners">

	    <header>
    <h1 class="entry-title">Chronicle Columnist Was Commended in California</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://www.columnists.com/author/bonnie/" title="Posts by Media Admin" rel="author">Media Admin</a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2017-03-27">March 27, 2017</time>&nbsp;&bull;&nbsp;<a href="http://www.columnists.com/2017/03/chronicle-columnist-was-commended-in-california/#respond">0 Comments</a>    </div>
</header>

	    <div class="entry-content">
		    <div class="pf-content"><div><em>This is the 17th in a series of articles about recipients of the NSNC&#8217;s annual Ernie Pyle Lifetime Achievement Award.</em></div>
<div></div>
<div>By Dave Astor</div>
<div>Archivist</div>
<div>National Society of Newspaper Columnists</div>
<div></div>
<div>
<div>
<div>
<div><img class="alignleft size-medium wp-image-20362" src="http://www.columnists.com/wp-content/uploads/2017/03/Jon-Carroll-200x300.png" alt="" width="200" height="300" srcset="http://www.columnists.com/wp-content/uploads/2017/03/Jon-Carroll-200x300.png 200w, http://www.columnists.com/wp-content/uploads/2017/03/Jon-Carroll-100x150.png 100w, http://www.columnists.com/wp-content/uploads/2017/03/Jon-Carroll-683x1024.png 683w, http://www.columnists.com/wp-content/uploads/2017/03/Jon-Carroll-560x840.png 560w, http://www.columnists.com/wp-content/uploads/2017/03/Jon-Carroll-260x390.png 260w, http://www.columnists.com/wp-content/uploads/2017/03/Jon-Carroll-160x240.png 160w, http://www.columnists.com/wp-content/uploads/2017/03/Jon-Carroll.png 735w" sizes="(max-width: 200px) 100vw, 200px" />San Francisco Chronicle columnist Jon Carroll didn&#8217;t leave California to receive the NSNC&#8217;s Ernie Pyle Lifetime Achievement Award &#8212; and he also didn&#8217;t leave his Chronicle position for more than thirty years.</div>
<div></div>
<div>Upon learning he would receive the Pyle honor at our 2009 conference in Ventura, the Los Angeles native quipped: &#8220;Of course, the first thing to do is to check with my doctor, because lifetime achievement awards do seem to come to people who have terminal illnesses.&#8221;</div>
<div></div>
<div>But the 73-year-old Carroll is still alive in 2017 &#8212; sixteen months after retiring his 1982-launched Chronicle column. At that departure time in 2015, his pieces were appearing Tuesday through Friday on the back page of the newspaper&#8217;s &#8220;Datebook&#8221; entertainment section.</div>
<div></div>
<div>Carroll&#8217;s columns (he wrote approximately 8,700 in all) were known for their liberal take on politics and world affairs, and for their quirky humor. Topics also included pop culture, technology, his family, and much more.</div>
<div></div>
<div>In his final Chronicle piece, Carroll said of being a columnist: &#8220;I thought it was the best job in the world when I started it; I have had no reason to change my mind. In my capacity, I got to swim with the dolphins&#8230;perform with an improv comedy&#8230;serve as interlocutor in a hilarious public interview with Molly Ivins [the 1994 Pyle winner]. I went to Papua New Guinea (total eclipse of the sun) and China. I got online in 1987, just to write a column about it&#8230;</div>
<div></div>
<div>&#8220;I got more serious as I got older, or things did. From the takeover of Iraq to the refugee crisis&#8230;the world seemed to be hitting a bad patch. My consciousness was raised on a variety of matters. So that led to yet another column voice. I didn&#8217;t think I could change the world; I just thought I&#8217;d try to clarify things.&#8221;</div>
<div></div>
<div>In a 2012 interview with TheRumpus.net, Carroll added: &#8220;The idea is to surprise the reader. The idea is to not be predictable. My problem with [many columns] is that you&#8217;ll read three paragraphs and you kind of know what the argument is&#8230; God knows I fall prey to received opinion, but I try not to do it in a pedestrian way. So at least the reader has some idea that there might be some little ice-cream cones hidden along the way&#8230;&#8221;</div>
<div></div>
<div>Before joining the Chronicle, Carroll&#8217;s jobs included serving as assistant editor of Rolling Stone and West Coast editor of The Village Voice.</div>
<div></div>
<p>Carroll was contacted for comment Feb. 11, but could not be reached.</p>
</div>
</div>
</div>
<div align="center">***</div>
<div><img src="https://mlsvc01-prod.s3.amazonaws.com/328ccb87001/c7aa6cd9-a2f7-4f31-a252-4d80d4a694bf.jpg" width="75" height="81" name="ACCOUNT.IMAGE.784" align="left" border="0" hspace="5" vspace="5" />Dave Astor writes the weekly &#8220;Montclairvoyant&#8221; topical-humor column for <a href="https://baristanet.com/writer/dave-astor/" target="_blank" shape="rect">Baristanet.com</a>, blogs weekly at <a href="http://daveastoronliterature.com/" target="_blank" shape="rect">DaveAstorOnLiterature.com</a>, and is the author of the memoir Comic (and Column) Confessional.</div>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/pf-button.gif" alt="Print Friendly" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.columnists.com/2017/03/chronicle-columnist-was-commended-in-california/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.columnists.com/2017/03/chronicle-columnist-was-commended-in-california/" data-text="Chronicle Columnist Was Commended in California" data-via="NSNCgroup" >Tweet</a></li><li class="share-email"><a href="http://www.columnists.com/2017/03/chronicle-columnist-was-commended-in-california/?share=email" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.columnists.com/2017/03/chronicle-columnist-was-commended-in-california/?share=email', 'Email');" rel="nofollow" data-shared="" class="share-email sd-button"  target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    <p class="tags">Tags: <a href="http://www.columnists.com/tag/ernie-pyle/" rel="tag">Ernie Pyle</a> <a href="http://www.columnists.com/tag/jon-carroll/" rel="tag">Jon Carroll</a> <a href="http://www.columnists.com/tag/lifetime-achievement-award/" rel="tag">Lifetime Achievement Award</a> <a href="http://www.columnists.com/tag/lifetime-achievement-winners/" rel="tag">Lifetime Achievement Winners</a></p>	</footer><!-- .entry -->
	
	</article><!-- #post-20361 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://www.columnists.com/2017/03/were-in-big-trouble/" rel="prev">&larr; We&#8217;re In Big Trouble</a></div>
				<div class="next fr"></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/chronicle-columnist-was-commended-in-california/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.columnists.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20361' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c1141794b8" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c4 pull5" role="complementary">
		<aside id="image-17" class="widget widget_image"><h3 class="widget-title">Click to Register for 2017 Conference</h3><div class="jetpack-image-container"><a target="_blank" href="https://events.r20.constantcontact.com/register/eventReg?oeidk=a07ed703dlt22283e98&#038;oseq&#038;c&#038;ch"><img src="http://www.columnists.com/wp-content/uploads/2016/10/img_2722.jpg" class="alignnone" width="800" height="400" /></a></div>
</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Donate Now! Make a Difference!</h3>			<div class="textwidget"><a href="https://www.crowdrise.com/donate/project/national-society-of-newspaper-columnists-education-foundation/NSNC-EducationFoundation" id="crowdriseStaticLink-fundraiser-625683" title="Fundraising Websites on Crowdrise">National Society of Newspaper Columnists Education Foundation (NSNCEF) on Crowdrise</a><script type="text/javascript" src="https://cdn.crowdrise.com/widgets/donate/fundraiser/625683/?utm_source=YOURSITE.COM&utm_campaign=widget"></script></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Amazon Smile</h3>			<div class="textwidget"><div id="amznCharityBanner"><script type="text/javascript">(function() {var iFrame = document.createElement('iframe'); iFrame.style.display = 'none'; iFrame.style.border = "none"; iFrame.width = 340; iFrame.height = 256; iFrame.setAttribute && iFrame.setAttribute('scrolling', 'no'); iFrame.setAttribute('frameborder', '0'); setTimeout(function() {var contents = (iFrame.contentWindow) ? iFrame.contentWindow : (iFrame.contentDocument.document) ? iFrame.contentDocument.document : iFrame.contentDocument; contents.document.open(); contents.document.write(decodeURIComponent("%3Cdiv%20id%3D%22amznCharityBannerInner%22%3E%3Ca%20href%3D%22https%3A%2F%2Fsmile.amazon.com%2Fch%2F83-0350125%22%20target%3D%22_blank%22%3E%3Cdiv%20class%3D%22text%22%20height%3D%22%22%3E%3Cdiv%20class%3D%22support-wrapper%22%3E%3Cdiv%20class%3D%22support%22%20style%3D%22font-size%3A%2018px%3B%20line-height%3A%2021px%3B%20margin-top%3A%201px%3B%20margin-bottom%3A%201px%3B%22%3ESupport%20%3Cspan%20id%3D%22charity-name%22%20style%3D%22display%3A%20inline-block%3B%22%3ENational%20Society%20of%20Newspaper%20Columnists%20Education%20Foundation.%3C%2Fspan%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%3Cp%20class%3D%22when-shop%22%3EWhen%20you%20shop%20at%20%3Cb%3Esmile.amazon.com%2C%3C%2Fb%3E%3C%2Fp%3E%3Cp%20class%3D%22donates%22%3EAmazon%20donates.%3C%2Fp%3E%3C%2Fdiv%3E%3C%2Fa%3E%3C%2Fdiv%3E%3Cstyle%3E%23amznCharityBannerInner%7Bbackground-image%3Aurl(https%3A%2F%2Fimages-na.ssl-images-amazon.com%2Fimages%2FG%2F01%2Fx-locale%2Fpaladin%2Fcharitycentral%2Fbanner-background-image._CB309675353_.png)%3Bwidth%3A300px%3Bheight%3A250px%3Bposition%3Arelative%7D%23amznCharityBannerInner%20a%7Bdisplay%3Ablock%3Bwidth%3A100%25%3Bheight%3A100%25%3Bposition%3Arelative%3Bcolor%3A%23000%3Btext-decoration%3Anone%7D.text%7Bposition%3Aabsolute%3Btop%3A20px%3Bleft%3A15px%3Bright%3A15px%3Bbottom%3A100px%7D.support-wrapper%7Boverflow%3Ahidden%3Bmax-height%3A86px%7D.support%7Bfont-family%3AArial%2Csans%3Bfont-weight%3A700%3Bline-height%3A28px%3Bfont-size%3A25px%3Bcolor%3A%23333%3Btext-align%3Acenter%3Bmargin%3A0%3Bpadding%3A0%3Bbackground%3A0%200%7D.when-shop%7Bfont-family%3AArial%2Csans%3Bfont-size%3A15px%3Bfont-weight%3A400%3Bline-height%3A25px%3Bcolor%3A%23333%3Btext-align%3Acenter%3Bmargin%3A0%3Bpadding%3A0%3Bbackground%3A0%200%7D.donates%7Bfont-family%3AArial%2Csans%3Bfont-size%3A15px%3Bfont-weight%3A400%3Bline-height%3A21px%3Bcolor%3A%23333%3Btext-align%3Acenter%3Bmargin%3A0%3Bpadding%3A0%3Bbackground%3A0%200%7D%3C%2Fstyle%3E")); contents.document.close(); iFrame.style.display = 'block';}); document.getElementById('amznCharityBanner').appendChild(iFrame); })(); </script></div></div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">NSNC on Facebook</h3>			<div class="textwidget"><div class="cff-wrapper">
<div id="cff" data-char="" class="cff-default-styles" style="width:100%; ">
<div class="cff-item cff-photo-post author-national-society-of-newspaper-columnists" id="cff_101212522329_10154192921742330" >
<div class="cff-author"><a href="https://facebook.com/101212522329" target="_blank" rel="nofollow" title="National Society of Newspaper Columnists on Facebook" ></p>
<div class="cff-author-text">
<p class="cff-page-name cff-author-date" >National Society of Newspaper Columnists</p>
<p class="cff-date" > 13 hours ago </p>
</div>
<div class="cff-author-img"><img src="https://graph.facebook.com/101212522329/picture?type=square" title="National Society of Newspaper Columnists" alt="National Society of Newspaper Columnists" width=40 height=40></div>
<p></a></div>
<p class="cff-post-text" ><span class="cff-text" data-color="">When writers unite, amazing friendships grow. Join us at #NSNC17 check out the lineup: <a href="http://buff.ly/2n7Quxz">buff.ly/2n7Quxz</a> #amwriting #writercon </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p>
<p class="cff-media-link"><a href="https://www.facebook.com/columnists/photos/a.10150114021047330.280035.101212522329/10154192921742330/?type=3" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-picture-o"></i>Photo</a></p>
</div>
<div class="cff-item cff-link-item author-national-society-of-newspaper-columnists" id="cff_101212522329_10154191592247330" >
<div class="cff-author"><a href="https://facebook.com/101212522329" target="_blank" rel="nofollow" title="National Society of Newspaper Columnists on Facebook" ></p>
<div class="cff-author-text">
<p class="cff-page-name cff-author-date" >National Society of Newspaper Columnists</p>
<p class="cff-date" > 1 day ago </p>
</div>
<div class="cff-author-img"><img src="https://graph.facebook.com/101212522329/picture?type=square" title="National Society of Newspaper Columnists" alt="National Society of Newspaper Columnists" width=40 height=40></div>
<p></a></div>
<p class="cff-post-text" ><span class="cff-text" data-color="">&quot;San Francisco Chronicle columnist Jon Carroll didn't leave California to receive the NSNC's Ernie Pyle Lifetime Achievement Award -- and he also didn't leave his Chronicle position for more than thirty years.</p>
<p>&quot;Upon learning he would receive the Pyle honor at our 2009 conference in Ventura, the Los Angeles native quipped: &quot;Of course, the first thing to do is to check with my doctor, because lifetime achievement awards do seem to come to people who have terminal illnesses.&quot;</p>
<p><a href="http://wp.me/p5T98H-5ip">wp.me/p5T98H-5ip</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p>
<div class="cff-shared-link" >
<div class="cff-text-link cff-no-image">
<p class="cff-link-title" ><a href="http://wp.me/p5T98H-5ip" target="_blank" rel="nofollow" style="color:#;">Chronicle Columnist Was Commended in California</a></p>
<p class="cff-link-caption" style="color:#;">columnists.com</p>
</div>
</div>
</div>
<div class="cff-item cff-link-item author-national-society-of-newspaper-columnists" id="cff_101212522329_10154186296882330" >
<div class="cff-author"><a href="https://facebook.com/101212522329" target="_blank" rel="nofollow" title="National Society of Newspaper Columnists on Facebook" ></p>
<div class="cff-author-text">
<p class="cff-page-name cff-author-date" >National Society of Newspaper Columnists</p>
<p class="cff-date" > 3 days ago </p>
</div>
<div class="cff-author-img"><img src="https://graph.facebook.com/101212522329/picture?type=square" title="National Society of Newspaper Columnists" alt="National Society of Newspaper Columnists" width=40 height=40></div>
<p></a></div>
<p class="cff-post-text" ><span class="cff-text" data-color="">$1,500 to the country's best campus columnist!</p>
<p>We proudly announce the 2017 <a href="http://facebook.com/238076559735839">Dear Abby</a> College Columnist Contest of the National Society of Newspaper Columnists Education Foundation. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p>
<div class="cff-shared-link" >
<div class="cff-text-link cff-no-image">
<p class="cff-link-title" ><a href="https://columnisteducation.org/2017/03/20/dear-abby-college-columnist-contest-open/" target="_blank" rel="nofollow" style="color:#;">Dear Abby College Columnist Contest Open for Applications</a></p>
<p class="cff-link-caption" style="color:#;">columnisteducation.org</p>
</div>
</div>
</div>
<div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/en_US/all.js#xfbml=1&appId=712681982206086"></script></p>
<div class="fb-page" data-href="https://www.facebook.com/columnists" data-width="300" data-hide-cover="true" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/columnists"><p><a href="https://www.facebook.com/columnists">View on Facebook</a></p></blockquote>
</div>
</div>
<div id="fb-root"></div>
</div>
</div>
<div class="cff-clear"></div>
</div>
</div>
		</aside><aside id="image-16" class="widget widget_image"><div class="jetpack-image-container"><figure  class="wp-caption alignnone">
					<a target="_blank" href="http://www.columnists.com/2015/12/lifetime-achievement-award-goes-to-leonard-pitts/"><img src="http://www.columnists.com/2015/12/lifetime-achievement-award-goes-to-leonard-pitts/" /></a>
					<figcaption class="wp-caption-text">Click Image to Read more</figcaption>
				</figure></div>
</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.columnists.com/wp-login.php">Log in</a></li>
			<li><a href="http://www.columnists.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.columnists.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #secondary.widget-area -->

			<div id="tertiary" class="c3 end" role="complementary">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.columnists.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">NSNC Partners</h3>			<div class="textwidget"></div>
		</aside><aside id="image-15" class="widget widget_image"><div class="jetpack-image-container"><figure style="width: 610px" class="wp-caption aligncenter">
					<a target="_blank" href="http://www.jaws.org/"><img src="http://www.columnists.com/wp-content/uploads/2016/09/JAWS-logo-stacked-web-cropped.jpg" alt="Journalism and Women Symposium" width="610" height="790" /></a>
					<figcaption class="wp-caption-text">Journalism and Women Symposium</figcaption>
				</figure></div>
</aside><aside id="image-8" class="widget widget_image"><div class="jetpack-image-container"><figure style="width: 552px" class="wp-caption aligncenter">
					<a target="_blank" href="http://humorwriters.org"><img src="http://www.columnists.com/wp-content/uploads/2013/03/EBWW-125.jpg" alt="NSNC partner: Erma Bombeck  Writers&#039; Workshop" title="NSNC partner: Erma Bombeck  Writers&#039; Workshop" width="552" height="192" /></a>
					<figcaption class="wp-caption-text">Erma Bombeck  Writers' Workshop</figcaption>
				</figure></div>
</aside><aside id="image-13" class="widget widget_image"><div class="jetpack-image-container"><figure style="width: 600px" class="wp-caption aligncenter">
					<a target="_blank" href="http://www.nlgja.org"><img src="http://www.columnists.com/wp-content/uploads/2016/04/nlgja-official-logo-600x326-0416.jpg" alt="NSNC partner: National Lesbian &amp; Gay Journalists Association" title="NSNC partner: National Lesbian &amp; Gay Journalists Association" width="600" height="326" /></a>
					<figcaption class="wp-caption-text">The Association of LGBT Journalists</figcaption>
				</figure></div>
</aside><aside id="anyusertwitterfeed-3" class="widget widget_anyusertwitterfeed"><h3 class="widget-title">NSNC on Twitter</h3><div id="wds-container">
	<div id="wds">
				<div id="wds-header">
							<div id="wds-twitter-icon"><a href="http://twitter.com" target="_blank">twitter</a></div>
										<a href="https://twitter.com/NSNCgroup" target="_blank">
					<img src="https://pbs.twimg.com/profile_images/1820710550/nsnc_normal.jpg" class="wds-avatar" />
					<span class="wds-display-name">NSNC Columnists</span>
					<span class='wds-screen-name'> @NSNCgroup</span>
				</a>
				<div style="clear: both;"></div>
						</div>
				<div id="wds-tweets">
						<div class="wds-tweet-container ">
											<div class="wds-tweet">
																			<a href="https://twitter.com/intent/user?screen_name=NSNCgroup" target="_blank">NSNCgroup</a> 
												When writers unite, amazing friendships grow. Join us at <a class="hashtag" href="http://twitter.com/search?q=%23NSNC17" rel="external" target="_blank">#NSNC17</a> check out the lineup: <a class="url" href="https://t.co/CqjdeE2jMr" rel="external" target="_blank">https://t.co/CqjdeE2jMr</a>... <a class="url" href="https://t.co/mYCAe21XF5" rel="external" target="_blank">https://t.co/mYCAe21XF5</a>					</div>
					<div class="wds-tweet-data">
													<a href="https://twitter.com/NSNCgroup/statuses/846600013467828224" target="_blank">13h</a>
															&bull;
																										<a href="https://twitter.com/intent/tweet?in_reply_to=846600013467828224" target="_blank">reply</a>
															&bull;
																										<a href="https://twitter.com/intent/retweet?tweet_id=846600013467828224" target="_blank">retweet</a>
															&bull;
																										<a href="https://twitter.com/intent/favorite?tweet_id=846600013467828224" target="_blank">favorite</a>
											</div>
				</div>
						<div class="wds-tweet-container ">
											<div class="wds-tweet">
																			<a href="https://twitter.com/intent/user?screen_name=NSNCgroup" target="_blank">NSNCgroup</a> 
												When writers unite, amazing friendships grow. Join us at <a class="hashtag" href="http://twitter.com/search?q=%23NSNC17" rel="external" target="_blank">#NSNC17</a> check out the lineup: <a class="url" href="https://t.co/GhPkYlGIao" rel="external" target="_blank">https://t.co/GhPkYlGIao</a>… <a class="url" href="https://t.co/SYYLOduR1I" rel="external" target="_blank">https://t.co/SYYLOduR1I</a>					</div>
					<div class="wds-tweet-data">
													<a href="https://twitter.com/NSNCgroup/statuses/846599992747986944" target="_blank">13h</a>
															&bull;
																										<a href="https://twitter.com/intent/tweet?in_reply_to=846599992747986944" target="_blank">reply</a>
															&bull;
																										<a href="https://twitter.com/intent/retweet?tweet_id=846599992747986944" target="_blank">retweet</a>
															&bull;
																										<a href="https://twitter.com/intent/favorite?tweet_id=846599992747986944" target="_blank">favorite</a>
											</div>
				</div>
						<div class="wds-tweet-container ">
											<div class="wds-tweet">
																			<a href="https://twitter.com/intent/user?screen_name=NSNCgroup" target="_blank">NSNCgroup</a> 
												"San Francisco Chronicle columnist Jon Carroll didn't leave California to receive the NSNC's Ernie Pyle Lifetime... <a class="url" href="https://t.co/SEkP7VPcio" rel="external" target="_blank">https://t.co/SEkP7VPcio</a>					</div>
					<div class="wds-tweet-data">
													<a href="https://twitter.com/NSNCgroup/statuses/846404814938521600" target="_blank">Mar 27</a>
															&bull;
																										<a href="https://twitter.com/intent/tweet?in_reply_to=846404814938521600" target="_blank">reply</a>
															&bull;
																										<a href="https://twitter.com/intent/retweet?tweet_id=846404814938521600" target="_blank">retweet</a>
															&bull;
																										<a href="https://twitter.com/intent/favorite?tweet_id=846404814938521600" target="_blank">favorite</a>
											</div>
				</div>
						<div class="wds-tweet-container ">
											<div class="wds-tweet">
																			<a href="https://twitter.com/intent/user?screen_name=NSNCgroup" target="_blank">NSNCgroup</a> 
												RT @<a class="username" href="http://twitter.com/Suzette_Stand" rel="external" target="_blank">Suzette_Stand</a>: Big time literary agents troll for talent at NSNC conference in NH in June. <a class="url" href="https://t.co/GokUBZsKTo" rel="external" target="_blank">https://t.co/GokUBZsKTo</a> via @<a class="username" href="http://twitter.com/NSNCgroup" rel="external" target="_blank">NSNCgroup</a>					</div>
					<div class="wds-tweet-data">
													<a href="https://twitter.com/NSNCgroup/statuses/846355938764361728" target="_blank">Mar 27</a>
															&bull;
																										<a href="https://twitter.com/intent/tweet?in_reply_to=846355938764361728" target="_blank">reply</a>
															&bull;
																										<a href="https://twitter.com/intent/retweet?tweet_id=846355938764361728" target="_blank">retweet</a>
															&bull;
																										<a href="https://twitter.com/intent/favorite?tweet_id=846355938764361728" target="_blank">favorite</a>
											</div>
				</div>
						<div class="wds-tweet-container  wds-last">
											<div class="wds-tweet">
																			<a href="https://twitter.com/intent/user?screen_name=NSNCgroup" target="_blank">NSNCgroup</a> 
												RT @<a class="username" href="http://twitter.com/DaveLieber" rel="external" target="_blank">DaveLieber</a>: As creator of 'Dear Abby College Columnist Contest' I'd sure like a local to win. <a class="url" href="https://t.co/TVwi2vInEa" rel="external" target="_blank">https://t.co/TVwi2vInEa</a>  @<a class="username" href="http://twitter.com/ntdaily" rel="external" target="_blank">ntdaily</a> @<a class="username" href="http://twitter.com/TWULas" rel="external" target="_blank">TWULas</a>…					</div>
					<div class="wds-tweet-data">
													<a href="https://twitter.com/NSNCgroup/statuses/845769143345446912" target="_blank">Mar 25</a>
															&bull;
																										<a href="https://twitter.com/intent/tweet?in_reply_to=845769143345446912" target="_blank">reply</a>
															&bull;
																										<a href="https://twitter.com/intent/retweet?tweet_id=845769143345446912" target="_blank">retweet</a>
															&bull;
																										<a href="https://twitter.com/intent/favorite?tweet_id=845769143345446912" target="_blank">favorite</a>
											</div>
				</div>
					</div>
	</div>
	</div>
</aside>		</div><!-- #tertiary.widget-area -->
			</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2017 <a href="http://www.columnists.com">National Society of Newspaper Columnists</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
	<div style="display:none">
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/03/chronicle-columnist-was-commended-in-california/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.columnists.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.columnists.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='wdstwitterwidget-css'  href='http://www.columnists.com/wp-content/plugins/any-user-twitter-feed/css/wdstwitterwidget.css?ver=4.7.3' type='text/css' media='all' />
<style id='wdstwitterwidget-inline-css' type='text/css'>
#wds-tweets a {color: #0084B4}#wds-container {background-color: #ffffff}#wds-header {border-bottom-color: #cccccc}#wds-container {border-color: #cccccc}.wds-copyright {border-top-color: #cccccc}.wds-tweet-container {border-bottom-color: #cccccc}#wds {color: #333333}a .wds-display-name {color: #333333}a .wds-screen-name {color: #999999}a:hover .wds-screen-name {color: #666666}#wds-header, #wds-header a {color: #333333}
</style>
<script type='text/javascript' src='http://www.columnists.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.columnists.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.columnists.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.columnists.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.columnists.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.columnists.com/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.columnists.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.columnists.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'87024855',post:'20361',tz:'-5',srv:'www.columnists.com'} ]);
	_stq.push([ 'clickTrackerInit', '87024855', '20361' ]);
</script>
</body>
</html>